<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
    <meta property="og:image" content="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=330%2C220"/>

<title>Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo | El Correo de Manzanillo</title>

<link rel="shortcut icon" href="http://elcorreodemanzanillo.mx/wp-content/uploads/2016/03/favicon.ico"/><link rel="pingback" href="http://elcorreodemanzanillo.mx/xmlrpc.php" />

<!--[if lt IE 9]>
<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="h51e6rO-JntZADiKdLYsz4-NFbeemL9BWWt_k1ZgmKQ" />
<link rel="alternate" type="application/rss+xml" title="El Correo de Manzanillo &raquo; Feed" href="http://elcorreodemanzanillo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Correo de Manzanillo &raquo; RSS de los comentarios" href="http://elcorreodemanzanillo.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Correo de Manzanillo &raquo; Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo RSS de los comentarios" href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/feed/" />
<meta property="og:title" content="Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo"/><meta property="og:type" content="article"/><meta property="og:url" content="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/"/><meta property="og:image" content="http://elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/elcorreodemanzanillo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='opinionstage-style-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpiu_wpiu-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/wp-image-utils/css/wpiu.css?ver=0.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elcorreodemanzanillo.mx/wp-content/themes/storm/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://elcorreodemanzanillo.mx/wp-content/themes/storm/css/flexslider.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bkstyle-css'  href='http://elcorreodemanzanillo.mx/wp-content/themes/storm/css/bkstyle.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elcorreodemanzanillo.mx/wp-content/themes/storm/css/responsive.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://elcorreodemanzanillo.mx/wp-content/themes/storm/css/fonts/awesome-fonts/css/font-awesome.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.6.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.6.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://elcorreodemanzanillo.mx/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-54026310-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://elcorreodemanzanillo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elcorreodemanzanillo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elcorreodemanzanillo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Operativos de seguridad por fiestas septembrinas' href='http://elcorreodemanzanillo.mx/operativos-de-seguridad-por-fiestas-septembrinas/' />
<link rel='next' title='La Cámara Nacional de Comercio, Servicios y Turismo de Colima visitó la API Manzanillo' href='http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/' />
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://bit.ly/2cCwpJg' />
<link rel="alternate" type="application/json+oembed" href="http://elcorreodemanzanillo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elcorreodemanzanillo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.4" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
        <script type="text/javascript">
            var ajaxurl = 'http://elcorreodemanzanillo.mx/wp-admin/admin-ajax.php';
        </script>
    <link rel="canonical" href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/" />
            <style type='text/css' media="all">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</style>
            
<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('elcorreodemanzanillo.mx') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-54955006-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css" title="dynamic-css" class="options-output">.reviewscore, .score, .bk-final-score, .bk-criteria, .bk-criteria-score, .post-meta, h3.ticker-header, .top-nav .menu li > a, .main-nav ul > li > a, .widget-tabs-title-container li h3, .widget-tabs-title-container li h4, .cat-header h3,
                             .post-cat, .add-comment-btn, .cat-btn, .tag-btn, .block-title, .bk-header h3, #comments h3, #comments h4, #respond h3, #respond h4, #comment-submit,
                             .widget_flickr h4, .widget-facebook h4, .widget_rss h4, .widget_calendar h4, .widget_youtube_subscribe .widget-title , .widget_recent_comments h4, .widget_links h4, .widget_search h4, .widget_tag_cloud h4, .widget_categories h4, .widget_recent h4, .widget_archive h4, .widget_meta h4, .widget_pages h4, .widget_recent_entries h4, .widget_nav_menu h4, .widget_text h4, .widget_nav_menu li a,
                             .load-more-text{font-family:PT Sans;font-weight:400;font-style:normal;}h1, h2, h3, h4, h5, h5, h6, .post-title , .post-title-card , .grid-container .post-info .post-title , .post-title.post-title-masonry, .post-nav-link-title h3,
                            .recentcomments a:last-child, ul.ticker li h2 a, .header .logo.logo-text h1, .widget_recent_entries a{font-family:Roboto Slab;font-weight:700;font-style:normal;}body, textarea, input, p, 
                            .entry-excerpt, .comment-text, .comment-author, .article-content,
                            .comments-area, .tag-list, .bk-author-meta h3 {font-family:Droid Sans;font-weight:400;font-style:normal;}</style><link rel="stylesheet" id="options-google-fonts"  href="//fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic%7CRoboto+Slab:100,300,400,700%7CDroid+Sans:400,700&amp;subset=latin&amp;v=1459224473" type="text/css" media="all" />    
</head>

<body class="single single-post postid-76034 single-format-standard" itemscope itemtype="http://schema.org/Article" >
    <div class="site-container wide">
    	<!-- page-wrap open-->
    	<div class="page-wrap module-header-left clear-fix">
    
    		<!-- header-wrap open -->
    		<div class="header-wrap header-left header-dark">
            
                 
                <div class="top-bar clear-fix">
                    <div class="header-inner clear-fix">
    				
        					 
                        <nav class="top-nav">
                            <div class="mobile">
                                <i class="fa fa-bars"></i>
                            </div>
                            <div id="top-menu" class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-3216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3216"><a href="http://elcorreodemanzanillo.mx/clasificados">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-3217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3217"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/9/bolsa-de-trabajo/">Bolsa de Trabajo</a></li>
	<li id="menu-item-3296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3296"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/5/autos/">Autos</a></li>
	<li id="menu-item-3297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3297"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/3/casas-en-renta/">Casas en Renta</a></li>
	<li id="menu-item-3298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3298"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/2/casas-en-venta/">Casas en Venta</a></li>
	<li id="menu-item-3299" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3299"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/7/empleos/">Empleos</a></li>
	<li id="menu-item-3300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3300"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/8/mascotas/">Mascotas</a></li>
	<li id="menu-item-3301" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3301"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/4/terrenos/">Terrenos</a></li>
	<li id="menu-item-3302" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3302"><a href="http://elcorreodemanzanillo.mx/clasificados/categoria/1/varios/">Varios</a></li>
</ul>
</li>
<li id="menu-item-22394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22394"><a href="http://elcorreodemanzanillo.mx/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-22393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22393"><a href="http://elcorreodemanzanillo.mx/suscripciones/">Suscripciones</a></li>
<li id="menu-item-22395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22395"><a href="http://elcorreodemanzanillo.mx/publicidad/">Publicidad</a></li>
<li id="menu-item-3780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3780"><a href="http://elcorreodemanzanillo.mx/comentarios/">Deja tu comentario</a></li>
</ul></div> 
                                   
                        </nav><!--top-nav-->                         
        						
        				
        					<div class="header-social clear-fix">
        						<ul>
        							        								<li class="fb"><a href="https://www.facebook.com/elcorreo.demanzanillo" target="_blank"><i class="fa fa-facebook"></i></a></li>
        							        							
        							        								<li class="twitter"><a href="https://twitter.com/elcorreodemzo" target="_blank"><i class="fa fa-twitter"></i></a></li>
        							        							
        							        							
        							        							
        							        							
        							        							
        							        							
        							      							
        							                                    
                                                                        
                                                                        
                                            							
        						</ul>
        					</div>
        				                    </div>
                </div><!--top-bar-->
                                <!-- header open -->
                <div class="header">
                    <div class="header-inner">
            			<!-- logo open -->
                                    			<div class="logo">
                            <h1>
                                <a href="http://elcorreodemanzanillo.mx">
                                    <img src="http://elcorreodemanzanillo.mx/wp-content/uploads/2016/03/elcm_logo.png" alt="logo"/>
                                </a>
                            </h1>
            			</div>
            			<!-- logo close -->
                                                                            <!-- header-banner open -->                             
                			<div class="header-banner">
                                                                <a class="ads-banner-link" target="_blank" href="http://elcorreodemanzanillo.mx/suscripciones/">
                    				    <img class="ads-banner" src="http://elcorreodemanzanillo.mx/wp-content/uploads/banner.jpg" alt="Header Banner"/>
                                    </a>
                                 
                			</div>                            
                			<!-- header-banner close -->
                                            </div>   			
                </div>
                <!-- header close -->
                
    			<!-- nav open -->
    			<nav class="main-nav">
                    <div class="header-inner clear-fix">
                        <div class="mobile">
                            <i class="fa fa-bars"></i>
                        </div>
                        <div id="main-menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-2946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://elcorreodemanzanillo.mx/">Inicio</a></li>
<li id="menu-item-3304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3304"><a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a></li>
<li id="menu-item-2953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://elcorreodemanzanillo.mx/categoria/policiacas/">Policíacas</a></li>
<li id="menu-item-62603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="http://elcorreodemanzanillo.mx/categoria/turismo/">Turismo</a></li>
<li id="menu-item-61709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61709"><a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a></li>
<li id="menu-item-2952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952"><a href="http://elcorreodemanzanillo.mx/categoria/deportes/">Deportes</a></li>
<li id="menu-item-3061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a><div class="bk-dropdown-menu"><ul class="bk-sub-menu">	<li id="menu-item-63224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63224"><a href="http://elcorreodemanzanillo.mx/categoria/cihuatlan/">Cihuatlán</a></li>
	<li id="menu-item-63225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="http://elcorreodemanzanillo.mx/categoria/santiago/">Santiago</a></li>
	<li id="menu-item-63226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://elcorreodemanzanillo.mx/categoria/valle/">Valle</a></li>
	<li id="menu-item-3071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3071"><a href="http://elcorreodemanzanillo.mx/categoria/interes-publico/">Interés Público</a></li>
	<li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://elcorreodemanzanillo.mx/categoria/columnistas/">Columnistas</a></li>
	<li id="menu-item-8070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://elcorreodemanzanillo.mx/categoria/sociales/">Sociales</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://elcorreodemanzanillo.mx/categoria/cartones/">Cartones</a></li>
	<li id="menu-item-63227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63227"><a href="http://elcorreodemanzanillo.mx/categoria/reportaje/">Reportaje</a></li>
</ul></div></li>
<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="http://elcorreodemanzanillo.mx/categoria/nacionales/">Nacionales</a><div class="bk-mega-menu "><div id="bk-carousel-2949" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/8a9fafe52f973ec488d553e2db08d14f.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/8a9fafe52f973ec488d553e2db08d14f.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/8a9fafe52f973ec488d553e2db08d14f.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/8a9fafe52f973ec488d553e2db08d14f.jpg?fit=1049%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/epn-conmemora-el-206-aniversario-de-la-independencia-de-mexico/">EPN conmemora el 206 aniversario de la Independencia de México</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9b988574ba6997f9fefd26162813be75.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El organismo detalló que dos canales de baja presión, en combinación con la entrada de humedad del Océano Pacífico y el Golfo de México, generarán tormentas puntuales intensas en zonas de Oaxaca y Chiapas." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9b988574ba6997f9fefd26162813be75.jpg?fit=300%2C169" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9b988574ba6997f9fefd26162813be75.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9b988574ba6997f9fefd26162813be75.jpg?fit=1200%2C675" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/continuaran-las-lluvias-en-el-pais-2/">Continuarán las lluvias en el país</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/abd53c7fb18d8df2cae185e9f4d82746.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="Un canal de baja presión en combinación con la entrada de humedad del Océano Pacífico y Golfo de México provocará tormentas puntuales fuertes en Chihuahua, Coahuila, Durango, Tamaulipas, Estado de México, Ciudad de México, Morelos, Puebla y Guerrero." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/abd53c7fb18d8df2cae185e9f4d82746.jpg?fit=300%2C169" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/abd53c7fb18d8df2cae185e9f4d82746.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/abd53c7fb18d8df2cae185e9f4d82746.jpg?fit=1200%2C675" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/prevalece-el-pronostico-de-lluvia-en-el-pais-2/">Prevalece el pronóstico de lluvia en el país</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/7dea13d496f07aef6e480d76913f3d71.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El SMN monitorea la zona de inestabilidad, que actualmente se localiza cerca de las costas de BCS" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/7dea13d496f07aef6e480d76913f3d71.jpg?fit=300%2C225" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/7dea13d496f07aef6e480d76913f3d71.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/7dea13d496f07aef6e480d76913f3d71.jpg?fit=664%2C498" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/ciclon-tropical-amenaza-costas-del-pacifico/">Ciclón tropical amenaza costas del Pacífico</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/ee0a354a8e3da98b24bdc42cc4b1ec3e.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="Onda tropical en interacción con canal de baja presión ocasionará tormentas fuertes en regiones de Chihuahua, Durango, Sinaloa, Nayarit, Jalisco y Michoacán, y lluvias con intervalos de chubascos en Coahuila, Zacatecas, Colima, Guerrero, Puebla, Estado de México, Ciudad de México, Guanajuato, Querétaro, Hidalgo, Tlaxcala y Morelos." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/ee0a354a8e3da98b24bdc42cc4b1ec3e.jpg?fit=300%2C169" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/ee0a354a8e3da98b24bdc42cc4b1ec3e.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/ee0a354a8e3da98b24bdc42cc4b1ec3e.jpg?fit=1200%2C675" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/continuaran-las-lluvias-en-gran-parte-del-pais-2/">Continuarán las lluvias en gran parte del país</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1a0de484cc4a8715f36f4f910e48be99.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El joven de 14 años se colgó de un árbol, ante las constantes burlas y abusos de sus compañeros de secundaria. Foto: Archivo" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1a0de484cc4a8715f36f4f910e48be99.jpg?fit=300%2C225" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1a0de484cc4a8715f36f4f910e48be99.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1a0de484cc4a8715f36f4f910e48be99.jpg?fit=664%2C498" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/adolescente-victima-de-bullying-se-suicida-en-nl/">Adolescente, víctima de bullying, se suicida en NL</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f61d5fec376891e90151502668495a01.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="Foto: Estragos del huracán Newton en Los Cabos, BCS / Reuters" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f61d5fec376891e90151502668495a01.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f61d5fec376891e90151502668495a01.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f61d5fec376891e90151502668495a01.jpg?fit=1050%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/se-mantiene-la-suspension-de-clases-en-los-cinco-municipios-de-bcs/">Se mantiene la suspensión de clases en los cinco municipios de BCS</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/6f1fe14a755521e709e39bd7e9c55a3d.png?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="La zona costera de máxima atención está establecida desde Topolobampo, Sinaloa hasta Puerto Libertad, Sonora." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/6f1fe14a755521e709e39bd7e9c55a3d.png?fit=300%2C280" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/6f1fe14a755521e709e39bd7e9c55a3d.png?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/6f1fe14a755521e709e39bd7e9c55a3d.png?fit=750%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/sonora-en-alerta-roja-por-tormenta-tropical-newton/">Sonora en alerta roja por tormenta tropical 'Newton'</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/14ee5e732e0bf87acf7c517e457e6e26.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="La dependencia informó que el sistema presenta vientos sostenidos de 110 kilómetros por hora con rachas de 140 kilómetros por hora y prevén intervalos de lluvias muy fuertes con tormentas puntuales intensas en Sonora." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/14ee5e732e0bf87acf7c517e457e6e26.jpg?fit=300%2C192" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/14ee5e732e0bf87acf7c517e457e6e26.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/14ee5e732e0bf87acf7c517e457e6e26.jpg?fit=1200%2C766" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/newton-se-degrada-a-tormenta-tropical-se-ubica-en-sonora/">Newton se degrada a tormenta tropical; se ubica en Sonora</a></h3>                        
                                    </div>
                                   </li></ul>
                             </div></div></li>
<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://elcorreodemanzanillo.mx/categoria/internacionales/">Internacionales</a><div class="bk-mega-menu "><div id="bk-carousel-2950" class="bk-sub-posts flexslider clear-fix">
                                <ul class="slides"> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/2dae56f395f95ce5b3502dd900731a51.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El balance de muertos no deja de aumentar y pasó en cinco horas de 241 a 250, de los cuales 190 sólo en el la pequeña localidad de Amatrice, entre ellos numerosos niños que pasaban vacaciones con los abuelos." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/2dae56f395f95ce5b3502dd900731a51.jpg?fit=300%2C191" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/2dae56f395f95ce5b3502dd900731a51.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/2dae56f395f95ce5b3502dd900731a51.jpg?fit=1099%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/contabiliza-proteccion-civil-en-italia-250-muertos-tras-sismo-de-6-2-grados/">Contabiliza Protección Civil en Italia 250 muertos tras sismo de 6.2 grados</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/d3eea310ddcb2010deb0db42e297682b.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El terremoto, que se sintió en Roma y Venecia, despertó a la población a las 03:30 horas local." src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/d3eea310ddcb2010deb0db42e297682b.jpg?fit=300%2C264" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/d3eea310ddcb2010deb0db42e297682b.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/d3eea310ddcb2010deb0db42e297682b.jpg?fit=796%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/terremoto-en-el-centro-de-italia-causo-120-muertos-matteo-renzi/">Terremoto en el centro de Italia causó 120 muertos: Matteo Renzi</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/ffb26e5befd1762a79b53ce361daabca.png?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="La fuerza del movimiento telúrico se percibió en Bangkok donde sacudió los edificios altos y también fue percibido en la ciudad india de Calcuta." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/ffb26e5befd1762a79b53ce361daabca.png?fit=300%2C146" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/ffb26e5befd1762a79b53ce361daabca.png?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/ffb26e5befd1762a79b53ce361daabca.png?fit=994%2C484" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/un-sismo-de-magnitud-6-8-grados-sacude-myanmar/">Un sismo de magnitud 6.8 grados sacude Myanmar</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/246b9c4dc2b5c192de50f2b3845aad7e.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El jefe de la Iglesia católica pidió a la multitud que rece con él por las víctimas del terremoto." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/246b9c4dc2b5c192de50f2b3845aad7e.jpg?fit=300%2C204" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/246b9c4dc2b5c192de50f2b3845aad7e.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/246b9c4dc2b5c192de50f2b3845aad7e.jpg?fit=1031%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/papa-francisco-cancela-audiencia-semanal-para-orar-por-victimas-del-sismo-en-italia/">Papa Francisco cancela audiencia semanal para orar por víctimas del sismo en ...</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/616a2be03a06f7bb49d02ff1fe40ed76.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="Las altas temperaturas afectan a dos terceras partes del territorio continental de Francia, sobre todo al suroeste del país, donde está previsto que se alcancen temperaturas cercanas a los 40 grados y también al centro de Francia." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/616a2be03a06f7bb49d02ff1fe40ed76.jpg?fit=300%2C162" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/616a2be03a06f7bb49d02ff1fe40ed76.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/616a2be03a06f7bb49d02ff1fe40ed76.jpg?fit=1000%2C541" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/ola-de-calor-en-francia-genera-alerta-naranja/">Ola de calor en Francia genera alerta naranja</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/7ec4056710a58c61dda4c1238a49d6f7.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="De las 73 víctimas oficiales, 53 se han producido entre las localidades de Accumoli y Amatrice, en la provincia de Rieti, en la región de Lacio, y las otras 20 en Arquata de Trontro, en la región de las Marcas." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/7ec4056710a58c61dda4c1238a49d6f7.jpg?fit=300%2C198" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/7ec4056710a58c61dda4c1238a49d6f7.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/7ec4056710a58c61dda4c1238a49d6f7.jpg?fit=1063%2C700" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/al-menos-73-muertos-tras-terremoto-en-italia-proteccion-civil/">Al menos 73 muertos tras terremoto en Italia: Protección Civil</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="305" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/23fc0576943b1cda108395c5fd146762.png?resize=262%2C305" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="El servicio geológico de Estados Unidos (EEUU) evaluó en 6.4 grados el sismo, cuyo epicentro fue ubicado por la cadena televisiva Rainews 24 entre Perugia y Riete, unos 100 km al noreste de Roma." src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/23fc0576943b1cda108395c5fd146762.png?fit=300%2C175" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/23fc0576943b1cda108395c5fd146762.png?resize=524%2C305" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/08/23fc0576943b1cda108395c5fd146762.png?fit=524%2C305" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/sismo-de-6-4-grados-sacude-a-perugia-italia-proteccion-civil-evalua-los-danos/">Sismo de 6.4 grados sacude a Perugia, Italia; Protección Civil evalúa los ...</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/8d95926602e5a4381566f6118fa4290e.jpg?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="La alcaldesa de París, Anne Hidalgo, quiso así mostrar la solidaridad con Niza de París, donde se produjeron los atentados dos grandes olas de atentados el año pasado, en enero y el 13 de noviembre." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/8d95926602e5a4381566f6118fa4290e.jpg?fit=300%2C185" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/8d95926602e5a4381566f6118fa4290e.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/8d95926602e5a4381566f6118fa4290e.jpg?fit=1023%2C630" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/la-torre-eiffel-con-los-colores-de-la-bandera-francesa-por-el-atentado/">La torre Eiffel, con los colores de la bandera francesa por el ...</a></h3>                        
                                    </div>
                                   </li> <li class="bk-sub-post">
                                    <div class="thumb"><img width="262" height="400" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/b385f68b536af3743f242cf0a4f4fb34.png?resize=262%2C400" class="attachment-bk262_400 size-bk262_400 wp-post-image" alt="Hollande se trasladó a Niza tras presidir esta mañana un consejo de seguridad y de defensa en París, en el que participaron varios miembros de su gobierno y altos responsables de los cuerpos de seguridad." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/b385f68b536af3743f242cf0a4f4fb34.png?fit=300%2C167" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/b385f68b536af3743f242cf0a4f4fb34.png?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/07/b385f68b536af3743f242cf0a4f4fb34.png?fit=1200%2C667" /></div>
                                    <div class="bk-meta">
                                        <h3 class="post-title post-title-card"><a href="http://elcorreodemanzanillo.mx/hollande-llega-a-niza-para-visitar-a-las-victimas-declaran-3-dias-de-luto/">Hollande llega a Niza para visitar a las víctimas; declaran 3 días ...</a></h3>                        
                                    </div>
                                   </li></ul>
                             </div></div></li>
</ul></div><div id="main-mobile-menu" class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2946"><a href="http://elcorreodemanzanillo.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3304"><a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2953"><a href="http://elcorreodemanzanillo.mx/categoria/policiacas/">Policíacas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62603"><a href="http://elcorreodemanzanillo.mx/categoria/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61709"><a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2952"><a href="http://elcorreodemanzanillo.mx/categoria/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3061"><a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63224"><a href="http://elcorreodemanzanillo.mx/categoria/cihuatlan/">Cihuatlán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63225"><a href="http://elcorreodemanzanillo.mx/categoria/santiago/">Santiago</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63226"><a href="http://elcorreodemanzanillo.mx/categoria/valle/">Valle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3071"><a href="http://elcorreodemanzanillo.mx/categoria/interes-publico/">Interés Público</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="http://elcorreodemanzanillo.mx/categoria/columnistas/">Columnistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8070"><a href="http://elcorreodemanzanillo.mx/categoria/sociales/">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://elcorreodemanzanillo.mx/categoria/cartones/">Cartones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63227"><a href="http://elcorreodemanzanillo.mx/categoria/reportaje/">Reportaje</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2949"><a href="http://elcorreodemanzanillo.mx/categoria/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2950"><a href="http://elcorreodemanzanillo.mx/categoria/internacionales/">Internacionales</a></li>
</ul></div>                        
                        
                        
                        <div id="main-search" class="search-ltr">
    
    				        <form method="get" id="search-form" action="http://elcorreodemanzanillo.mx">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<div class="search-icon">
        <i class="fa fa-search"></i>
    </div>
</form>    
                        </div><!--main-search-->
                        
                    </div><!-- main-nav-inner -->
                
    			</nav>
    			<!-- nav close -->

            </div>
            <!-- header-wrap close -->
    		
    		<!-- backtop open -->
    		                <div id="back-top"><i class="fa fa-angle-up"></i></div>
                		<!-- backtop close -->
    		
    		<!-- MAIN BODY OPEN -->
    		<div class="main-body clear-fix sb-right">        
        
        <div class="content has-sidebar" itemscope itemtype="http://schema.org/BlogPosting">
        
                    <div class="cat-list">
                <a class="cat-btn" href="http://elcorreodemanzanillo.mx/categoria/portada/" title="View all posts in Portada">Portada</a>            </div>
			        	<h1 class="post-title post-title-single" itemprop="headline">Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo</h1>
                
        <div class="post-meta post-meta-single">
        	
            <div class="post-meta post-meta-primary">                   
                    
                                                                        
                <time class="article-time" datetime="2016-09-16T11:31:54+00:00">
                     16 septiembre, 2016 | 11:31                </time>					   
			</div>
            
            <div class="post-meta post-meta-secondary">
                <div class="views">
					<i class="fa fa-eye"></i>									
					25				</div>
   								
									<div class="comments">
						<i class="fa fa-comment"></i>
						<a href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/#respond">0</a>					</div>		
			                    
            </div>
        </div>
        <br/>
                        
                
    <article class="post-article post-76034 post type-post status-publish format-standard has-post-thumbnail hentry category-portada" >
        
        <section class="article-content" itemprop="articleBody">
        
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-76034 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/fotonota-120/" data-slb-active="1" data-slb-asset="1444288862" data-slb-internal="76035" data-slb-group="76034"><img width="150" height="150" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=150%2C150" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=150%2C150 150w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=100%2C100 100w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=75%2C75 75w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=262%2C262 262w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=45%2C45 45w" sizes="(max-width: 150px) 100vw, 150px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=700%2C467" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p style="text-align: justify;">Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo, pertenece a la patrulla marítima de Estados Unidos de América y realiza labores de vigilancia de tráfico de armas y drogas. En su interior  lleva misiles capaces de hundir embarcaciones en menos de un minuto, así como derribar aviones en segundos. Se trata de tecnología de punta del vecino del norte. Foto: César Hernández.</p>
        </section>
        
                
        
    </article>
    
        
        
        	        <div class="bk-share-box clear-fix">
            <h3 class="block-title">Compartir esta noticia</h3>
            <ul>
                                    <li><a class="bk_facebook_share" onClick="window.open('http://www.facebook.com/sharer.php?u=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F"><i class="fa fa-facebook " title="Facebook"></i></a></li>
                                                    <li><a class="bk_twitter_share" onClick="window.open('http://twitter.com/share?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F&amp;text=Destructor%20norteamericano%20atracó%20hoy%20al%20mediodía%20en%20la%20Terminal%20de%20Cruceros%20Manzanillo','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F&amp;text=Destructor%20norteamericano%20atracó%20hoy%20al%20mediodía%20en%20la%20Terminal%20de%20Cruceros%20Manzanillo"><i class="fa fa-twitter " title="Twitter"></i></a></li>
                                                    <li><a class="bk_google_share" onClick="window.open('https://plus.google.com/share?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F"><i class="fa fa-google-plus " title="Google Plus"></i></a></li>
                                                    <li><a class="bk_pinterest_share" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><i class="fa fa-pinterest " title="Pinterest"></i></a></li>
                                                    <li><a class="bk_tumblr_share" onClick="window.open('http://www.tumblr.com/share/link?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F&amp;name=Destructor%20norteamericano%20atracó%20hoy%20al%20mediodía%20en%20la%20Terminal%20de%20Cruceros%20Manzanillo','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F&amp;name=Destructor%20norteamericano%20atracó%20hoy%20al%20mediodía%20en%20la%20Terminal%20de%20Cruceros%20Manzanillo"><i class="fa fa-tumblr " title="Tumblr"></i></a></li>
                                                    <li><a class="bk_linkedin_share" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F"><i class="fa fa-linkedin " title="Linkedin"></i></a></li>
                                                    <li><a class="bk_stumbleupon_share" onClick="window.open('http://www.stumbleupon.com/submit?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F','Stumbleupon','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F"><i class="fa fa-stumbleupon" title="Stumbleupon"></i></a></li>
                                                    <li><a class="bk_vk_share" onClick="window.open('http://vkontakte.ru/share.php?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F','VK','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://vkontakte.ru/share.php?url=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F"><i class="fa fa-vk " title="VK"></i></a></li>
                                        
            </ul>
        </div>
     

    	
    	<nav class="post-nav clear-fix">
    		            <div class="post-nav-link  post-nav-link-prev">
    				<a href="http://elcorreodemanzanillo.mx/operativos-de-seguridad-por-fiestas-septembrinas/">
    					<i class="fa fa-chevron-left"></i>
                        <div class="post-nav-link-label">
    						Noticia Anterior    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://elcorreodemanzanillo.mx/operativos-de-seguridad-por-fiestas-septembrinas/" rel="prev">Operativos de seguridad por fiestas septembrinas</a>                            </h3>
    					</div>
    				</a>
            </div> 
    		    		            <div class="post-nav-link  post-nav-link-next">
    				<a href="http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/">
    					<i class="fa fa-chevron-right"></i>
                        <div class="post-nav-link-label">
    						Siguiente Noticia    					</div>
    					<div class="post-nav-link-title">
    						<h3>
                            <a href="http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/" rel="next">La Cámara Nacional de Comercio, Servicios y Turismo de Colima visitó la API Manzanillo</a>                            </h3>
    					</div>
    				</a>
            </div>
    		        </nav>
    	
        
<div id="bk-related-posts" class="clear-fix">
                        <h3 class="block-title">Noticias Relacionadas</h3><ul> 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://elcorreodemanzanillo.mx/rechaza-pan-haber-falsificado-tarjetas-del-verde/">
                                            <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="J. Jes" srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?resize=600%2C400 600w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2014/11/363b122c528f54df4a0446b6bab05515.jpg?fit=700%2C467" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://elcorreodemanzanillo.mx/rechaza-pan-haber-falsificado-tarjetas-del-verde/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://elcorreodemanzanillo.mx/rechaza-pan-haber-falsificado-tarjetas-del-verde/">
										Rechaza PAN haber falsificado “tarjetas” del verde									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://elcorreodemanzanillo.mx/author/editor/" title="Entradas de Editor" rel="author">Editor</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					339                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://elcorreodemanzanillo.mx/rechaza-pan-haber-falsificado-tarjetas-del-verde/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://elcorreodemanzanillo.mx/usuarios-evaden-impuesto-de-zona-federal/">
                                            <img width="330" height="220" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Todos los hoteles y viviendas que están a la orilla de la playa, deberán pagar impuesto de Zona Federal. Foto: César Hernández." srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?resize=300%2C200 300w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?resize=330%2C220 330w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/b79dcab781ebcb64158f0487adaeae21-9.jpg?fit=700%2C467" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://elcorreodemanzanillo.mx/usuarios-evaden-impuesto-de-zona-federal/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://elcorreodemanzanillo.mx/usuarios-evaden-impuesto-de-zona-federal/">
										Usuarios evaden impuesto de Zona Federal									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://elcorreodemanzanillo.mx/author/editor/" title="Entradas de Editor" rel="author">Editor</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					562                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://elcorreodemanzanillo.mx/usuarios-evaden-impuesto-de-zona-federal/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
 
                    <li class="main-post">
							
								<div class="thumb-wrap">
                                      										
                    						<div class="post-cat post-cat-bg">
                    							<a  href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                    						</div>					
                    			     									<div class="thumb">
										<a href="http://elcorreodemanzanillo.mx/varias-colonias-en-riesgo-durante-la-temporada-de-huracanes/">
                                            <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Riesgos por azolves e inundaciones enfrenta la población de Cihuatlán en la temporada de huracanes, por ello la autoridad llama a la prevención." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/05/1f78873f41a34ed7ff7bb2ab1ea2f0a8-5.jpg?fit=700%2C467" />                                        </a>
									</div>
									
									<div class="overlay">									
										<a class="post-link" href="http://elcorreodemanzanillo.mx/varias-colonias-en-riesgo-durante-la-temporada-de-huracanes/"><i class="icon-link"></i></a>	
									</div>
								
								
								</div>
						
							
							<div class="post-info">
								<h3 class="post-title post-title-main-post">
									<a href="http://elcorreodemanzanillo.mx/varias-colonias-en-riesgo-durante-la-temporada-de-huracanes/">
										Varias colonias en riesgo durante la temporada de huracanes									</a>
								</h3>
								<div class="post-meta post-meta-primary clear-fix">                   
                
                                    <span class="post-author">
                                            <a href="http://elcorreodemanzanillo.mx/author/editor/" title="Entradas de Editor" rel="author">Editor</a>                           
                                    </span>	
                             					   
                    			</div>
                                
                                <div class="post-meta post-meta-secondary clear-fix">
                                    <span class="views">
                    					<i class="fa fa-eye"></i>									
                    					299                    				</span>
                       								
                    				                    					<span class="comments">
                    						<i class="fa fa-comment"></i>
                    						<a href="http://elcorreodemanzanillo.mx/varias-colonias-en-riesgo-durante-la-temporada-de-huracanes/#respond">0</a>                    					</span>		
                				                                        
                                </div>
                                
							</div>							
						</li>
</ul></div>

    <div id="comments" class="comments-area clear-fix">

        <div class="comments-area-title">
            <h3>
                No comments            </h3>
            <a class="add-comment-btn" href="#reply-title">Add yours</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=75050212&#038;postid=76034&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es-ES&#038;jetpack_version=3.9.7&#038;sig=7c476eebfc34f49333d694a0bf06b2629fed954d#parent=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		 
    </div> <!-- main-content -->

    
    
    <!--<home sidebar widget>-->
    		<div class="sidebar right grey">
            <aside id="bk_slider-3" class="widget widget-slider"><div class="bk-header"><div class="bk-title"><h3>Más Información</h3></div></div>			<div id="sb-slider-57dc430d96684" class="flexslider" >
				<ul class="slides">
															                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="En noviembre iniciará la revisión física de unidades al servicio público." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/de-noviembre-a-diciembre-revisaran-unidades-de-transporte-publico/">
            											De noviembre a diciembre: Revisarán unidades de transporte  público            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Buscan detonar turísticamente la laguna de Manzanillo y El Tapo de Ventanas, en mes y medio podría inaugurarse un muelle rústico para servicio de lanchas en El Túnel." src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?fit=300%2C169" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?fit=1032%2C581" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/en-mes-y-medio-podria-inaugurarse-muelle-rustico-turistico-en-el-tunel/">
            											En mes y medio: Podría inaugurarse Muelle Rústico Turístico en “El Túnel”            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Cultura invita a festejos patrios desde las 7:00 de la tarde, en el Centro de Manzanillo." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/cultura-invita-a-festejos-del-mes-patrio/">
            											Cultura invita a Festejos del Mes Patrio            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Fumigación en espacios públicos, un reclamo de la misma ciudadanía." srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=300%2C200 300w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=330%2C220 330w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/secretaria-de-salud-emprende-acciones-en-combate-a-mosquitos-en-espacios-publicos/">
            											Secretaría de Salud: Emprende acciones en combate a mosquitos en espacios públicos            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Llevaron a cabo brigada de Alto Impacto, en la delegación de Tapeixtles." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-1.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/brigada-de-alto-impacto-en-tapeixtles/">
            											Brigada de alto impacto en Tapeixtles            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Prototipo desalinizador será probado en aguas manzanillenses." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/24e8a7583ce46aaa7178d27ab0e0198b.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/probaran-prototipo-desalinizador-en-aguas-manzanillenses/">
            											Probarán prototipo desalinizador en aguas manzanillenses            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Trabajadores afiliados a la CROC, reciben constancias de primaria y secundaria." src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31.jpg?fit=300%2C169" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31.jpg?resize=530%2C394" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31.jpg?fit=700%2C394" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/del-ramo-hotelero-trabajadores-reciben-constancias-de-primaria-y-secundaria/">
            											Del ramo hotelero: Trabajadores reciben constancias de primaria y secundaria            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
									</ul>
			</div>			
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.manzanillo.gob.mx/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.manzanillo.gob.mx/', '']);" target="_blank"><img src="http://elcorreodemanzanillo.mx/wp-content/uploads/2016/03/dfe4ac577880649536462e1fade3f05c.jpg"></a></div>
		</aside><aside id="bk_slider-4" class="widget widget-slider"><div class="bk-header"><div class="bk-title"><h3>Puerto</h3></div></div>			<div id="sb-slider-57dc430dbc2cf" class="flexslider" >
				<ul class="slides">
															                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/e429feba60d48d63e7e66da9d2ddf35b.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/el-parador-fotografico-otro-importante-atractivo-para-los-visitantes/">
            											El Parador Fotográfico otro importante atractivo para los visitantes            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Existe buena coordinación de autoridades marítimas y portuarias para la seguridad en todo tipo de navegación, al presentarse mal tiempo en Manzanillo. Foto: Misael Jiménez." srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?resize=300%2C200 300w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?resize=330%2C220 330w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-2.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/buena-coordinacion-en-seguridad-para-la-navegacion/">
            											Buena coordinación en seguridad para la navegación            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="La quiebra de la naviera Hanjin Shipping, ha impactado el movimiento de mercancías. Foto: Misael Jiménez." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/4ec1732a4f95310eb48abb693d444bc8.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/como-afecta-la-bancarrota-de-la-naviera-hanjin-a-manzanillo/">
            											¿Cómo afecta la bancarrota de la naviera Hanjin a Manzanillo?            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Los constantes cursos y foros de Comercio Exterior, contribuyen a elevar la competitividad del puerto. Foto: Misael Jiménez." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d3a4d09711415317dc1b961c0c7dc6ab.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/buenos-resultados-en-foros-de-comercio-realizados-en-este-puerto/">
            											Buenos resultados en Foros de Comercio realizados en este puerto            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Carlos Rafael Tamayo Barrón, fue nombrado nuevo Director de Grupo Alianza Estratégica Portuaria. (Foto: Misael Jiménez)" srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d77565406614ab919a07811bba40685d-1.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/carlos-tamayo-nuevo-director-de-alianza-estrategica/">
            											Carlos Tamayo, nuevo Director de Alianza Estratégica            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="La modernización de los puertos es el principal logro en el sector, señala el gobierno federal. (Foto: Misael Jiménez)" srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1146df829b609aaa2f310848b8f5625f.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/modernizacion-de-puertos-principal-logro-en-el-sector/">
            											Modernización de puertos, principal logro en el sector            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="La certidumbre legal es clave para las inversiones y el desarrollo portuario. (Foto: Misael Jiménez)" srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/9632291ecff3760a6987c478554fb138.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/puerto/">Puerto</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/reciben-maquinaria-y-vehiculos-procedentes-de-usa/">
            											Reciben maquinaria y vehículos procedentes de USA            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
									</ul>
			</div>			
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><img src="http://elcorreodemanzanillo.mx/wp-content/uploads/2016/03/b9dc7b4ab88911779b0c8e333415de89.jpg"></div>
		</aside><aside id="bk_slider-5" class="widget widget-slider"><div class="bk-header"><div class="bk-title"><h3>Portada</h3></div></div>			<div id="sb-slider-57dc430dde473" class="flexslider" >
				<ul class="slides">
															                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Delegada confirma que el canal del Barrio 4 está azolvado. Foto: César Hernández." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/conagua-incumple-en-el-valle-de-las-garzas/">
            											Conagua incumple en el Valle de las Garzas            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="El Gobierno del Estado adjudicó la Aeronave King Air B200 a través de la tercera subasta pública por el precio base de 2 millones 150 mil dólares." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/en-la-tercera-subasta-adjudica-gobierno-del-estado-la-aeronave/">
            											En la Tercera Subasta: Adjudica Gobierno del Estado la Aeronave            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="El director general de la API Manzanillo destacó la relevancia que tiene el Puerto como un motor económico de la región; sus capacidades, bondades y proyectos, siendo un punto estratégico en el mundo para las operaciones de comercio exterior y logística." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/">
            											La Cámara Nacional de Comercio, Servicios y Turismo de Colima visitó la ...            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="" srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=300%2C200 300w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=330%2C220 330w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/">
            											Destructor norteamericano atracó hoy al mediodía en la Terminal de Cruceros Manzanillo            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Las autoridades emprendieron un operativo especial para mantener la seguridad y la tranquilidad en el municipio de Manzanillo y zona del Centro Histórico" srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/d2f7783d0b3af87432bbfd8a18460e6b-11.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/operativos-de-seguridad-por-fiestas-septembrinas/">
            											Operativos de seguridad por fiestas septembrinas            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Ante la persistencia de algunas familias por sacar su basura los domingos, la Dirección de Servicios Públicos, comenzará con la aplicación de sanciones económicas a las personas que sean sorprendidas tirando sus residuos sólidos, las cuales irán desde los 9 a los 20 salarios mínimos" srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?resize=300%2C200 300w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?resize=330%2C220 330w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/bd2735ae8af0409ef26f6225bfab7806-9.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/aplicaran-sanciones-a-quien-saque-basura-los-domingos/">
            											Aplicarán sanciones a quien saque basura los domingos            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
										                 	
						 					
                                <li data-thumb="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?resize=330%2C220" >
                                    <div class="thumb">									
                                        <img width="330" height="220" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?resize=330%2C220" class="attachment-bk330_220 size-bk330_220 wp-post-image" alt="Héctor Magaña Lara" srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?resize=300%2C200 300w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?resize=330%2C220 330w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?w=700 700w" sizes="(max-width: 330px) 100vw, 330px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1f78873f41a34ed7ff7bb2ab1ea2f0a8-8.jpg?fit=700%2C467" />										
                                    
    								
        								<div class="post-info">
                                            <div class="post-info-overlay">
                                                <h4 class="post-cat post-cat-main-slider">                                                 
                                                <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
                                                </h4>
                                                <div class="post-info-line"></div>								
            									<h4 class="post-title post-title-main-slider">
            										<a href="http://elcorreodemanzanillo.mx/gobiernos-y-particulares-podran-realizar-obras-conjuntamente-con-ley-de-app/">
            											Gobiernos y particulares podrán realizar obras conjuntamente con Ley de APP            										</a>
            									</h4>
                                            </div>
                                        </div>
                                    </div>
    								
    							</li>	
                        																				
									</ul>
			</div>			
		</aside><aside id="tag_cloud-2" class="widget widget_tag_cloud"><div class="bk-header"><div class="bk-title"><h3>Noticias por Etiquetas</h3></div></div><div class="tagcloud"><a href='http://elcorreodemanzanillo.mx/etiqueta/infoecoscolima/' class='tag-link-311' title='4.395 temas' style='font-size: 22pt;'>Infoecos/Colima</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/infoecosmanzanillo/' class='tag-link-323' title='917 temas' style='font-size: 13.9322033898pt;'>Infoecos/Manzanillo</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/infoecos/' class='tag-link-139' title='868 temas' style='font-size: 13.6949152542pt;'>Infoecos</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/colima/' class='tag-link-56' title='770 temas' style='font-size: 13.1016949153pt;'>Colima</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/seguridad-publica/' class='tag-link-165' title='764 temas' style='font-size: 12.9830508475pt;'>Seguridad Pública</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/accidente/' class='tag-link-183' title='675 temas' style='font-size: 12.3898305085pt;'>Accidente</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/salud/' class='tag-link-101' title='552 temas' style='font-size: 11.3220338983pt;'>Salud</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/futbol/' class='tag-link-99' title='472 temas' style='font-size: 10.4915254237pt;'>Fútbol</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/smn/' class='tag-link-86' title='441 temas' style='font-size: 10.2542372881pt;'>SMN</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/pan/' class='tag-link-135' title='395 temas' style='font-size: 9.66101694915pt;'>PAN</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/pri/' class='tag-link-151' title='368 temas' style='font-size: 9.30508474576pt;'>PRI</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/lluvias/' class='tag-link-384' title='352 temas' style='font-size: 9.06779661017pt;'>Lluvias</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/jlp/' class='tag-link-444' title='325 temas' style='font-size: 8.59322033898pt;'>JLP</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/mam/' class='tag-link-93' title='319 temas' style='font-size: 8.59322033898pt;'>MAM</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/manzanillo/' class='tag-link-568' title='317 temas' style='font-size: 8.47457627119pt;'>Manzanillo</a>
<a href='http://elcorreodemanzanillo.mx/etiqueta/nacho-peralta/' class='tag-link-438' title='290 temas' style='font-size: 8pt;'>Nacho Peralta</a></div>
</aside>  	
		</div>
    <!--</home sidebar widget>-->        

            </div>
    		<!-- MAIN BODY CLOSE -->
    		
    		<!-- FOOTER OPEN -->
                		<div class="footer">
                
                                <div class="footer-content clear-fix">
                    <div class="footer-sidebar">
                        <aside id="bk_carousel-3" class="widget module-carousel"><div class="bk-header"><div class="bk-title"><h3>Últimas Noticias</h3></div></div>			
            <div class="bkflex-loading clear-fix">            
    			<div id="carousel-57dc430e33f3f" class="flexslider style-thumb" >
    				<ul class="slides">
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/de-noviembre-a-diciembre-revisaran-unidades-de-transporte-publico/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="En noviembre iniciará la revisión física de unidades al servicio público." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=150%2C150 150w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=100%2C100 100w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=75%2C75 75w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=262%2C262 262w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f5b08f901331c918a5b82317f66a1a31-2.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/de-noviembre-a-diciembre-revisaran-unidades-de-transporte-publico/">
					De noviembre a diciembre: Revisarán unidades de transporte ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/en-mes-y-medio-podria-inaugurarse-muelle-rustico-turistico-en-el-tunel/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="Buscan detonar turísticamente la laguna de Manzanillo y El Tapo de Ventanas, en mes y medio podría inaugurarse un muelle rústico para servicio de lanchas en El Túnel." srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=150%2C150 150w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=100%2C100 100w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=75%2C75 75w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=262%2C262 262w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?fit=300%2C169" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/f32c35117f3fc394093c7d0fd2651067-2.jpg?fit=1032%2C581" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/en-mes-y-medio-podria-inaugurarse-muelle-rustico-turistico-en-el-tunel/">
					En mes y medio: Podría inaugurarse Muelle Rústico ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/cultura-invita-a-festejos-del-mes-patrio/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="Cultura invita a festejos patrios desde las 7:00 de la tarde, en el Centro de Manzanillo." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=150%2C150 150w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=100%2C100 100w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=75%2C75 75w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=262%2C262 262w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/1446c2f9ddffabc90f51224af494c6db-1.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/cultura-invita-a-festejos-del-mes-patrio/">
					Cultura invita a Festejos del Mes Patrio				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/secretaria-de-salud-emprende-acciones-en-combate-a-mosquitos-en-espacios-publicos/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="Fumigación en espacios públicos, un reclamo de la misma ciudadanía." srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=150%2C150 150w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=100%2C100 100w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=75%2C75 75w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=262%2C262 262w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/267d026026fb6440ce71b784e44e59b4-1.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/mas-informacion/">Más Información</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/secretaria-de-salud-emprende-acciones-en-combate-a-mosquitos-en-espacios-publicos/">
					Secretaría de Salud: Emprende acciones en combate a ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/conagua-incumple-en-el-valle-de-las-garzas/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="Delegada confirma que el canal del Barrio 4 está azolvado. Foto: César Hernández." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=150%2C150 150w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=100%2C100 100w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=75%2C75 75w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=262%2C262 262w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b95b12400dd18fef227754133e6189e7-12.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/conagua-incumple-en-el-valle-de-las-garzas/">
					Conagua incumple en el Valle de las Garzas				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/en-la-tercera-subasta-adjudica-gobierno-del-estado-la-aeronave/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="El Gobierno del Estado adjudicó la Aeronave King Air B200 a través de la tercera subasta pública por el precio base de 2 millones 150 mil dólares." srcset="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=150%2C150 150w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=100%2C100 100w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=75%2C75 75w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=262%2C262 262w, http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?fit=300%2C200" src-bk530_416="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?resize=530%2C416" src-full="http://i2.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/b79dcab781ebcb64158f0487adaeae21-8.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/en-la-tercera-subasta-adjudica-gobierno-del-estado-la-aeronave/">
					En la Tercera Subasta: Adjudica Gobierno del Estado ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="El director general de la API Manzanillo destacó la relevancia que tiene el Puerto como un motor económico de la región; sus capacidades, bondades y proyectos, siendo un punto estratégico en el mundo para las operaciones de comercio exterior y logística." srcset="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=150%2C150 150w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=100%2C100 100w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=75%2C75 75w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=262%2C262 262w, http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?fit=300%2C200" src-bk530_416="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?resize=530%2C416" src-full="http://i1.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/253d93dd5ef3fc7f3c21b07caaca6d03-10.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/la-camara-nacional-de-comercio-servicios-y-turismo-de-colima-visito-la-api-manzanillo/">
					La Cámara Nacional de Comercio, Servicios y Turismo ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    											
                            <li>
                                <article>		
                                    <a href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/">				
                                        <div class="thumb">									
                                            <img width="262" height="262" src="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=262%2C262" class="attachment-bk262_262 size-bk262_262 wp-post-image" alt="" srcset="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=150%2C150 150w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=100%2C100 100w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=75%2C75 75w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=262%2C262 262w, http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=45%2C45 45w" sizes="(max-width: 262px) 100vw, 262px" src-medium="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=300%2C200" src-bk530_416="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?resize=530%2C416" src-full="http://i0.wp.com/elcorreodemanzanillo.mx/wp-content/uploads/2016/09/111b71a6ab23723bfbece922f9e3531f.jpg?fit=700%2C467" />								
                                        </div>
                                    </a>
                                            <div class="post-info">
            <div class="post-cat">                                                 
            <a href="http://elcorreodemanzanillo.mx/categoria/portada/">Portada</a>                                           
            </div>		
            <div class="post-info-line"></div>						
			<h2 class="post-title">
				<a href="http://elcorreodemanzanillo.mx/destructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo/">
					Destructor norteamericano atracó hoy al mediodía en la ...				</a>
			</h2>
        </div>
                                    </article>
                                
    						</li>																
    					    				</ul>
    			</div>	
             </div>		
		</aside>                    </div>
                    <div class="footer-sidebar">
                        <aside id="bk_facebook-2" class="widget widget-facebook"><div class="bk-header"><div class="bk-title"><h3>Síguenos en Facebook</h3></div></div>		
		<div class="fb-container">
			
			<div>
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Felcorreo.demanzanillo&amp;width=300&amp;border_color=%23ffffff&amp;show_faces=true&amp;show_border=false&amp;height=260" scrolling="no" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true" show-border="false"></iframe>
			</div>
		</div>
		</aside>                    </div>
                    <div class="footer-sidebar">
                        <aside id="text-9" class="widget widget_text">			<div class="textwidget"><a href="https://twitter.com/elcorreodemzo" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://twitter.com/elcorreodemzo', 'Tweets por el @elcorreodemzo.']);" class="twitter-timeline"  data-widget-id="714668409594753024">Tweets por el @elcorreodemzo.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>                    </div>
                </div>
                                <div class="footer-lower">
                    <div class="footer-inner">
                        <div class="bk-copyright">Derechos Reservados El Correo de Manzanillo® 2014 - 2016<br />
Sitio hermano de <a href="http://ecosdelacosta.mx/">Ecos de la Costa</a><br /><br />
Desarrollo y soporte técnico por <a href="http://kliaki.com" target="_blank">Kliaki.com</a></div>
                    </div>
                </div>
    		
    		</div>
    		<!-- FOOTER close -->
            
        </div>
        <!-- page-wrap close -->
        
      </div>
      <!-- site-container close-->
        
    <script type='text/javascript'>                            </script>    <script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/elcorreodemanzanillo.mx\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor demuestra que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sri_vars = {"breakpoints":[320,640,920,1024],"sizes":["medium","bk530_416","full","full"],"html_selector":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-responsive-images//ressources/js/responsive.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/jquery.flexslider.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/masonry.pkgd.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/imagesloaded.pkgd.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/ticker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadbuttonstring = {"loadmoreString":"Cargar M\u00e1s","nomoreString":"No existen m\u00e1s noticias","loadingString":"Cargando"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/masonry-load-post.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/bk_post_review.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-includes/js/comment-reply.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/jquery.fitvids.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu_carousel_el = {"bk-carousel-2949":"5"};
var megamenu_carousel_el = {"bk-carousel-2949":"5","bk-carousel-2950":"5"};
var bk_flex_id = {"carousel":"","sidebar_slider":{"sb-slider-57dc430d96684":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var bk_flex_id = {"carousel":"","sidebar_slider":{"sb-slider-57dc430d96684":null,"sb-slider-57dc430dbc2cf":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var bk_flex_id = {"carousel":"","sidebar_slider":{"sb-slider-57dc430d96684":null,"sb-slider-57dc430dbc2cf":null,"sb-slider-57dc430dde473":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var bk_flex_el = {"carousel":{"carousel-57dc430e33f3f":{"maxitem":4,"speed":"4000","autoplay":true}},"sidebar_slider":{"sb-slider-57dc430d96684":null,"sb-slider-57dc430dbc2cf":null,"sb-slider-57dc430dde473":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var fixed_nav = "1";
var bk_flex_el = {"carousel":{"carousel-57dc430e33f3f":{"maxitem":4,"speed":"4000","autoplay":true}},"sidebar_slider":{"sb-slider-57dc430d96684":null,"sb-slider-57dc430dbc2cf":null,"sb-slider-57dc430dde473":null},"main_slider":"","gallery":"","grid":"","category_slider":"","twitter_slider":""};
var mconfig = [];
var megamenu_carousel_el = {"bk-carousel-2949":"5","bk-carousel-2950":"5"};
var ticker = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/themes/storm/js/customjs.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://elcorreodemanzanillo.mx/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.5.2'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Cargando","close":"Cerrar","nav_next":"Siguiente","nav_prev":"Previa","slideshow_start":"Iniciar presentaci\u00f3n","slideshow_stop":"Detener presentaci\u00f3n","group_status":"Imagen %current% de %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1444288862":{"id":76035,"type":"image","source":"http:\/\/elcorreodemanzanillo.mx\/wp-content\/uploads\/2016\/09\/111b71a6ab23723bfbece922f9e3531f.jpg","internal":true,"sizes":{"thumbnail":{"file":"111b71a6ab23723bfbece922f9e3531f-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"medium":{"file":"111b71a6ab23723bfbece922f9e3531f-300x200.jpg","width":300,"height":200,"mime-type":"image\/jpeg"},"featured_preview":{"file":"111b71a6ab23723bfbece922f9e3531f-100x100.jpg","width":100,"height":100,"mime-type":"image\/jpeg"},"bk239_130":{"file":"111b71a6ab23723bfbece922f9e3531f-239x130.jpg","width":239,"height":130,"mime-type":"image\/jpeg"},"bk75_75":{"file":"111b71a6ab23723bfbece922f9e3531f-75x75.jpg","width":75,"height":75,"mime-type":"image\/jpeg"},"bk100_100":{"file":"111b71a6ab23723bfbece922f9e3531f-100x100.jpg","width":100,"height":100,"mime-type":"image\/jpeg"},"bk330_220":{"file":"111b71a6ab23723bfbece922f9e3531f-330x220.jpg","width":330,"height":220,"mime-type":"image\/jpeg"},"bk530_416":{"file":"111b71a6ab23723bfbece922f9e3531f-530x416.jpg","width":530,"height":416,"mime-type":"image\/jpeg"},"bk270_210":{"file":"111b71a6ab23723bfbece922f9e3531f-270x210.jpg","width":270,"height":210,"mime-type":"image\/jpeg"},"bk262_400":{"file":"111b71a6ab23723bfbece922f9e3531f-262x400.jpg","width":262,"height":400,"mime-type":"image\/jpeg"},"bk205_300":{"file":"111b71a6ab23723bfbece922f9e3531f-205x300.jpg","width":205,"height":300,"mime-type":"image\/jpeg"},"bk690_395":{"file":"111b71a6ab23723bfbece922f9e3531f-690x395.jpg","width":690,"height":395,"mime-type":"image\/jpeg"},"bk262_262":{"file":"111b71a6ab23723bfbece922f9e3531f-262x262.jpg","width":262,"height":262,"mime-type":"image\/jpeg"},"bk559_280":{"file":"111b71a6ab23723bfbece922f9e3531f-559x280.jpg","width":559,"height":280,"mime-type":"image\/jpeg"},"rpwe-thumbnail":{"file":"111b71a6ab23723bfbece922f9e3531f-45x45.jpg","width":45,"height":45,"mime-type":"image\/jpeg"},"original":{"file":"2016\/09\/111b71a6ab23723bfbece922f9e3531f.jpg","width":700,"height":467}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/elcorreodemanzanillo.mx\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/elcorreodemanzanillo.mx\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75050212&postid=76034&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.9.7&sig=7c476eebfc34f49333d694a0bf06b2629fed954d#parent=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=75050212&postid=76034&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.9.7&sig=7c476eebfc34f49333d694a0bf06b2629fed954d#parent=http%3A%2F%2Felcorreodemanzanillo.mx%2Fdestructor-norteamericano-atraco-hoy-al-mediodia-en-la-terminal-de-cruceros-manzanillo%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	 
</body>
</html>